Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 5. februar 2003, 13:41


Jeg har lige haft formatteret min PC med win98 og installleret winXP Pro hvor i SP1 var inkulderet i installations CD'en og jeg formatterede HD'en til NTFS. Og så har jeg fået installeret GFX/lydkort/printer/brænder-software (Roxio Easy CD Creator nyeste version + patch)mv.

Så var det lige at jeg ville sætte min PC i standby da jeg skulle spise men så !!!.
Min standby virker ikke korrekt i winXP Pro - winXP Pro siger bare at "winXP
forbereder standby" og så sker der ikke mere og den kan ikke vækkes - så
PC'en skal genstartes.
Men hvis jeg sætter min PC i dvale og starter den op efter dvale, virker
standby ! - men hvis jeg så senere slukker og tænder eller genstarter PC
virker standby ikke. Jeg har hørt at standby ikke virker i alle windowsXP
versioner.
Nogen forslag ?


2

onsdag, 5. februar 2003, 13:47


Citeret

Originally posted by Gripen90
Jeg har lige haft formatteret min PC med win98 og installleret winXP Pro hvor i SP1 var inkulderet i installations CD'en og jeg formatterede HD'en til NTFS. Og så har jeg fået installeret GFX/lydkort/printer/brænder-software (Roxio Easy CD Creator nyeste version + patch)mv.

Så var det lige at jeg ville sætte min PC i standby da jeg skulle spise men så !!!.
Min standby virker ikke korrekt i winXP Pro - winXP Pro siger bare at "winXP
forbereder standby" og så sker der ikke mere og den kan ikke vækkes - så
PC'en skal genstartes.
Men hvis jeg sætter min PC i dvale og starter den op efter dvale, virker
standby ! - men hvis jeg så senere slukker og tænder eller genstarter PC
virker standby ikke. Jeg har hørt at standby ikke virker i alle windowsXP
versioner.
Nogen forslag ?


Jeg har haft det samme problem men da jeg installerede driveren til mit graffikkort virkede det og den kunne gå på standby


2,53 Ghz
512 Mb DDR 2700
80 Gb
DFI PX 400 (Bundkort)
Geforce 4 ti 4200 128 mb
codegen med rude og blåt lys 350 w strømforsyning- kabinet


3

onsdag, 5. februar 2003, 14:37


Har jo installeret grafikkort driveren !!!.

Underligt er det at jeg sagtens kan sætte PC i standby lige så mange gange jeg vil efter at PC har været sat i dvale. Men hvis jeg slukker og tænder eller genstarter PC'en er problemet det samme.

Måske f*cker winXP bare generelt i alt de med standby og dvale. Har nu set flere steder at folk's standby i XP ikke virker men dvale gør og vice versa eller at begge ting virker og så igen vice versa. ?(


4

onsdag, 5. februar 2003, 16:14


Citeret

Originally posted by Gripen90
Har jo installeret grafikkort driveren !!!.

Underligt er det at jeg sagtens kan sætte PC i standby lige så mange gange jeg vil efter at PC har været sat i dvale. Men hvis jeg slukker og tænder eller genstarter PC'en er problemet det samme.

Måske f*cker winXP bare generelt i alt de med standby og dvale. Har nu set flere steder at folk's standby i XP ikke virker men dvale gør og vice versa eller at begge ting virker og så igen vice versa. ?(


Hmm. Det hele virker fint på min maskine så det er ikke en fejl i XP.... Medmindre den har problemer med dit hardware. Det er jo så egentlig også en fejl.... hmm.. :P


5

onsdag, 5. februar 2003, 17:47


har du hentet alle opdateringer til xp der ligger en til rep af standby problemer

:)) pc knolden fra jylland

ASUS A7V600
AMD XP2600+ (skod modellen (10) kun 1,917 ghz)
512 MB PC3200
radeon 9600xt 256 mb
SEAGATE 80 GB
MAXTOR 120 GB SATA

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.