1

onsdag, 25. april 2012, 11:50


Hej

Min computer har problemer med at starte. Det tager ca 10-15 forsøg for at starte den op.
Hver gang den crasher under opstart, så køre blæserne videre på 100% styrke og jeg må holde tænd knappen inde for at slukke for den.
De første 5 gange jeg tænder for den, der kommer den kun til bios vinduet.
de næste par forsøg, der kommer den til windows loading.
Efter det, så får jeg login billedet og så snart jeg er logget ind, så køre den bare fint.

Håber der er nogen som har en god ide til hvad problemet kan være. Mit gæt vil være bundkortet.

På forhånd tak

Sygobamse


2

onsdag, 25. april 2012, 12:03


hvad består din computer af?


3

onsdag, 25. april 2012, 12:39


Kan ikke lige huske tingene, så det finder jeg lige når jeg kommer hjem fra work.


Seneste tests og artikler

0

Thermaltake Versa H23

Når man hører navnet Thermalta
Læs Mere

0

ASRock X99X Fatal1ty Killer vs. X99 Extreme6

Så er tiden endnu engang komme
Læs Mere

0

Razer Blackwidow Ultimate Chroma

Det er en god tid at være hard
Læs Mere

0

Antec ISK600M - Microtower

Hvis du ikke er til de store k
Læs Mere
Seneste nyheder

1

Playstation 4 salget runder 14 millioner

Sony fortæller at deres Playst
Læs Mere

0

Apple iOS 8.1.1 viser flere forbedringer

Med lanceringen af iOS 8 kom A
Læs Mere

0

Android Lollipop kom ikke til HTC One M7 og M7 Google Pley Edition

Mo Versi, chef for Product Man
Læs Mere

0

Acer er klar med ny 27 tommer G-Sync gamer skærm

Acer har lanceret en ny 27 tom
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.