1

onsdag, 25. april 2012, 11:50


Hej

Min computer har problemer med at starte. Det tager ca 10-15 forsøg for at starte den op.
Hver gang den crasher under opstart, så køre blæserne videre på 100% styrke og jeg må holde tænd knappen inde for at slukke for den.
De første 5 gange jeg tænder for den, der kommer den kun til bios vinduet.
de næste par forsøg, der kommer den til windows loading.
Efter det, så får jeg login billedet og så snart jeg er logget ind, så køre den bare fint.

Håber der er nogen som har en god ide til hvad problemet kan være. Mit gæt vil være bundkortet.

På forhånd tak

Sygobamse


2

onsdag, 25. april 2012, 12:03


hvad består din computer af?


3

onsdag, 25. april 2012, 12:39


Kan ikke lige huske tingene, så det finder jeg lige når jeg kommer hjem fra work.


Seneste tests og artikler

0

Raidmax Viper GX - Miditower

I dette review skal vi tage et
Læs Mere

0

Antec GX300 - Miditower

Kabinettet, vi skal se på i de
Læs Mere

1

ASUS ROG Striker Platinum GTX 760

ASUS har i denne omgang sendt
Læs Mere

0

be quiet Silent Base 800

Producenten be quiet! behøver
Læs Mere
Seneste nyheder

104

Vinderne i 4. advent julekonkurrencen 2014 er fundet4

Vi har udtrukket de sidste vin
Læs Mere

4

Samsung Electronics introducerer 34 tommer OLED skærm

Samsung har teaset en ny 34 to
Læs Mere

0

Seagate på vej med 10 TB harddiske næste år

Seagate har efter sigende plan
Læs Mere

0

Specifikationer ude på Lenovo Yoga 3 11

Der er sluppet specifikationer
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.