1

onsdag, 25. april 2012, 11:50


Hej

Min computer har problemer med at starte. Det tager ca 10-15 forsøg for at starte den op.
Hver gang den crasher under opstart, så køre blæserne videre på 100% styrke og jeg må holde tænd knappen inde for at slukke for den.
De første 5 gange jeg tænder for den, der kommer den kun til bios vinduet.
de næste par forsøg, der kommer den til windows loading.
Efter det, så får jeg login billedet og så snart jeg er logget ind, så køre den bare fint.

Håber der er nogen som har en god ide til hvad problemet kan være. Mit gæt vil være bundkortet.

På forhånd tak

Sygobamse


2

onsdag, 25. april 2012, 12:03


hvad består din computer af?


3

onsdag, 25. april 2012, 12:39


Kan ikke lige huske tingene, så det finder jeg lige når jeg kommer hjem fra work.


Seneste tests og artikler

34

Stor AMD og PowerColor Mantle Konkurrence

Tweak.dk udlodder i samarbejde
Læs Mere

0

Corsair Voyager Air 2

For noget tid siden testede vi
Læs Mere

0

Enermax Aeolus Vegas laptopkøler

Sidder du og læser denne test
Læs Mere

0

ASUS Z97-PRO (Wi-Fi ac)

Så er det blevet tid til endnu
Læs Mere
Seneste nyheder

10

Nyt Lian Li PC-V2130 kabinet

Lian Li er klar med et nyt sto
Læs Mere

5

Du kan prøve Final Fantasy XIV: A Realm Reborn gratis

Square Enix har annonceret, at
Læs Mere

0

EIZO FlexScan EV3237 UHD skærm på 31.5 tommer

EIZO er kommet med en FlexScan
Læs Mere

3

ADATA lancerer ny Premier DDR4 2133 U-DIMM hukommelse

ADATA lancerer i dag Premier D
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.