1

onsdag, 25. april 2012, 11:50


Hej

Min computer har problemer med at starte. Det tager ca 10-15 forsøg for at starte den op.
Hver gang den crasher under opstart, så køre blæserne videre på 100% styrke og jeg må holde tænd knappen inde for at slukke for den.
De første 5 gange jeg tænder for den, der kommer den kun til bios vinduet.
de næste par forsøg, der kommer den til windows loading.
Efter det, så får jeg login billedet og så snart jeg er logget ind, så køre den bare fint.

Håber der er nogen som har en god ide til hvad problemet kan være. Mit gæt vil være bundkortet.

På forhånd tak

Sygobamse


2

onsdag, 25. april 2012, 12:03


hvad består din computer af?


3

onsdag, 25. april 2012, 12:39


Kan ikke lige huske tingene, så det finder jeg lige når jeg kommer hjem fra work.


Seneste tests og artikler

0

Logitech G19s Gaming Keyboard

De fleste kender Logitech som
Læs Mere

1

In Win D-Frame Mini

En ny dag, et nyt kabinet komm
Læs Mere

0

HIS Multi-View USB Portable Docking

Tweak.dk bevæger sig i dag ind
Læs Mere

0

Cambridge Minx Air 200 trådløs højttaler

Musikstreaming er kommet for a
Læs Mere
Seneste nyheder

0

PlayStation Danmark støtter Movember

Playstation - nu med overskæg
Læs Mere

0

Ny gammel PC

Ny brugt PC med sammen garanti
Læs Mere

0

MSI klar med MSI GTX 970 GAMING Lite

Knap har MSI GTX 970 GAMING fo
Læs Mere

1

Specifikationerne på Sony Xperia Z4 lækket

Jungletrommerne buldrer allere
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.