1

onsdag, 25. april 2012, 11:50


Hej

Min computer har problemer med at starte. Det tager ca 10-15 forsøg for at starte den op.
Hver gang den crasher under opstart, så køre blæserne videre på 100% styrke og jeg må holde tænd knappen inde for at slukke for den.
De første 5 gange jeg tænder for den, der kommer den kun til bios vinduet.
de næste par forsøg, der kommer den til windows loading.
Efter det, så får jeg login billedet og så snart jeg er logget ind, så køre den bare fint.

Håber der er nogen som har en god ide til hvad problemet kan være. Mit gæt vil være bundkortet.

På forhånd tak

Sygobamse


2

onsdag, 25. april 2012, 12:03


hvad består din computer af?


3

onsdag, 25. april 2012, 12:39


Kan ikke lige huske tingene, så det finder jeg lige når jeg kommer hjem fra work.


Seneste tests og artikler

0

BitFenix Pandora Window

Denne test byder på et lidt an
Læs Mere

0

FSP Runner Power Bank 10400 mAh

Så har FSP endnu en gang sendt
Læs Mere

0

Noctua NH-U9S Køler

Så er Noctua igen på banen her
Læs Mere

0

MSI GT80 Titan SLI

Det sker sjældent, at man sætt
Læs Mere
Seneste nyheder

0

SSD'er går stor fremtid i møde

PC Master Race fortsætter ufor
Læs Mere

0

Mange flere Transformers-film på vej

De indtil videre 4 film i Tran
Læs Mere

0

Se billederne: Her er GTA V i 4K

Mens vi alle, undertegnede ink
Læs Mere

96

GIVEAWAY! Vind med Razer og Tweak.dk!

Så er Tweak.dk endnu en gang p
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.