Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 25. april 2012, 11:50


Hej

Min computer har problemer med at starte. Det tager ca 10-15 forsøg for at starte den op.
Hver gang den crasher under opstart, så køre blæserne videre på 100% styrke og jeg må holde tænd knappen inde for at slukke for den.
De første 5 gange jeg tænder for den, der kommer den kun til bios vinduet.
de næste par forsøg, der kommer den til windows loading.
Efter det, så får jeg login billedet og så snart jeg er logget ind, så køre den bare fint.

Håber der er nogen som har en god ide til hvad problemet kan være. Mit gæt vil være bundkortet.

På forhånd tak

Sygobamse


2

onsdag, 25. april 2012, 12:03


hvad består din computer af?


3

onsdag, 25. april 2012, 12:39


Kan ikke lige huske tingene, så det finder jeg lige når jeg kommer hjem fra work.


Seneste tests og artikler

0

Antec GX300 - Miditower

Kabinettet, vi skal se på i de
Læs Mere

0

ASUS ROG Striker Platinum GTX 760

ASUS har i denne omgang sendt
Læs Mere

0

be quiet Silent Base 800

Producenten be quiet! behøver
Læs Mere

0

Crucial Ballistix Tracer 1866 MHz DDR3

Crucial har meldt sig på banen
Læs Mere
Seneste nyheder

0

EVGA annoncerer Supernova 1600 T2 strømforsyning

EVGA er på gaden med et sandt
Læs Mere

2

CableMod firma letter kabelsleeving til PSU

De mange store og tykke kabelb
Læs Mere

0

Samsung Z1 med Tizen OS på vej

Samsung er nu på vej med deres
Læs Mere

0

Artikel: Derfor bør du ikke bruge Popcorn Time

Inden vi overhovedet kommer i
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.