Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 15. marts 2012, 19:20


Hej

Ja det er mig igen :D.

Nu hvor jeg har fået min nye mb og kan se alle 6 gb ram, er jeg glad igen. Men det sker stadig jeg fryser når jeg spiller fx. apb, så hva kan problemet være. Jeg har den seneste driver til mit 5850. Jeg tænker lidt der enten er en fejl på grafikkortet eller cpu'en ?

Jeg har ik de problemer i hverten CSS eller LOL. Mine setting i apb er på high og plejede at køre ultra, hvor jeg bare laggede.

Men er der en mulighed for at det også er styre systemet? jeg kører windows 7 ultimate

Hilsen Psych0


2

torsdag, 15. marts 2012, 23:32


Nu kunne det jo også bare være et bug i APB? Har du prøvet deres eget forum? ^^


3

fredag, 16. marts 2012, 07:38


Det virker bare mærkeligt for dem jeg spiller med oplever det ikke, og jeg har heller ik haft problemer med det de første 3 måneder jeg spillede det, ud over en lille smugle lag.


4

fredag, 16. marts 2012, 07:42


har du prøvet og lave en komplet formatering hvor du sørger for at finde de rigtige drivere og så prøve at kører spillet med kun windows og drivere installeret?

If you make it idiotproof then some will just make a better idiot.. =P

Asus Maximus III Gene
I7 - 860@4Ghz Corsair H70
Gainward GTX470
Corsair Dominator GT PC17066 4 x 2GB
Creative SB X-Fi XtremeMusic
OCZ Vertes 3 + Intel x-25 m80 2.Gen Triple boot: Lion, W7,Ubuntu
Dell U2711 + vertical Samsung SyncMaster 226BW

5

fredag, 16. marts 2012, 07:48


Kan se jeg ik er den eneste, så siden jeg ik har haft problemet før, mår det skyldes en opdate.


6

fredag, 16. marts 2012, 08:03


Det kan det desværre godt være. Havde samme problem med BC2, der konstamt lavede CTD eftrr en update og det blev aldrig løst.
Har du kigget efter nogle fixes?

AsRock Z77 Extreme4-M - i7-2600K - 16gb DDR3 1600mhz - 2x HD7950 TwinFrozr Crossfire - Custom Water Cooling - Samsung 830 256GB - Silverstone Temjin TJ08-E - TT Toughpower 875w - HP ZR24w - MadCats R.A.T. 7 - Logitech Illuminated

7

fredag, 16. marts 2012, 09:00


Ja men der er mange forskellige svar på de fixes der bliver nævnt. Nogle siger jaah andre siger det ik virker, så jeg tror jeg prøver lidt af det hele


8

fredag, 16. marts 2012, 09:14


Jeg har ikke problemet i ARP :) bare lige til info.


Seneste tests og artikler

0

Cooltek W1 - Window Black

De sidste par kabinetter, vi h
Læs Mere

0

BitFenix Prodigy M

Vi skal i denne test tage et n
Læs Mere

0

ASUS ROG Crossblade Ranger FM2+

ASUS Republic of Gamers er jo
Læs Mere

95

Stor AMD og PowerColor Mantle Konkurrence

Tweak.dk udlodder i samarbejde
Læs Mere
Seneste nyheder

0

Call of Duty: Advanced Warfare kommer ikke til Wii U

Sledgehammer Games har bekræft
Læs Mere

0

Samsung Galaxy Note 3 Neo får KitKat

Samsung er begyndt at rulle Go
Læs Mere

0

Artikel: Filmpremierer uge 34

Tweak.dk tager igen i denne ug
Læs Mere

0

HTC One M8 For Windows smartphone er officiel

HTC har officielt annonceret d
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.