1

søndag, 2. februar 2003, 20:56


Kan i hjælpe mig.
Jeg har et Geforce 4 kort og jeg vil bruge Nview. På mit Tv kan jeg se billedet fra min computer, men billedet på tvet er ikke flot.

Er der nogle der kan hjælpe mig.


2

søndag, 2. februar 2003, 22:41


Hvilket GeForce4 kort har du??

Er der sådan et "specielt" splitter kabel med til dit grafikkort som du har brugt mellem kortet og så det kabel du har forbundet med grafikkortet?


3

mandag, 3. februar 2003, 23:29


Jeg har et GeForce 4 Ti 200.
Kablet købte jeg i Netto, DVD Combo. Der er et Scart kabel og et Stereo kabel og S-Video i pakken.


4

onsdag, 5. februar 2003, 06:52


Citeret

Originally posted by Barry17
Kan i hjælpe mig.
Jeg har et Geforce 4 kort og jeg vil bruge Nview. På mit Tv kan jeg se billedet fra min computer, men billedet på tvet er ikke flot.

Er der nogle der kan hjælpe mig.


Havde selv samme problem!!!
Højreklik på skrivebordet klik egenskaber
Klik på fanebladet indstillinger og klik på avanceret
Klik på fanebladet hvor dit skærmkort står repræsenteret
under overlay farvekontrol er der noget der hedder enheder i fuld skærm(Du skal have nview aktiveret)
Sæt den til sekundær, hvis dit tv er sekundær, sæt den til primær hvis dit tv er primær! :D
Det burde løse dit problem, hvis ikke så lav lige en ny thread!

Core 2 duo 2.33 GHz
ASUS P5N-e sli
Asus HD 5850

5

onsdag, 5. februar 2003, 22:41


Hej

Det hjælper ikke, der er bare det samme gnidret billed på mit fjernsyn. Men ellers tak.

Hvis du eller andre har et par andre forslag til hvad jeg skal gøre, så skriv endelig.

På fohånd tak.


6

onsdag, 5. februar 2003, 22:45


Tjaa, sidder ledningerne rigtigt i??? ;)

Ej prøv at sætte fjernsynet til primær (som en anden også skrev) og hent de nyeste drivere.


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.