1

mandag, 24. oktober 2011, 22:21


Hej alle,

Jeg har på det seneste haft et problem med, at windows ikke kan lukke ned når jeg lukker computeren. (Bruger windows 7). Det sker ikke altid men måske 1/3 gange. Den står simpelthen på den blå skærm der siger "Lukker computeren" end til jeg slukker den ved at holde tænd/sluk knappen nede. Har prøvet at lade den stå i 10 timer, men den kom stadig ikke videre.

Når jeg starter windows igen, er der ingen form for fejlmeddelelse.

System:
I5 2500k @ 4.2 Ghz
P8Z68-v
gtx 560ti twin frozr @ stock
corsair xms 3 2x4gb @ 1600mhz profile
hx 850w psu
w7 hp 64bit

i5 3570k@ 4.3GHz
ASUS P8Z77-V
2x MSI GTX 670 2GB @ 1010MHz
Corsair Force 3 SSD Series 120 GB
Western Digital Caviar Blue 750GB
BallistiX Sport 8GB DDR3 @ 1600MHZ CL9
Corsair HX 850

3x Acer GD245HQ 120HZ LCD "nVIDIA Surround"
Razer Blackwidow Ultimate
Logitech G600
Corsair Vengance 1500 Dolby 7.1

puma99dk|

Bent u genieten van de tijd van de vooravond?

2

mandag, 24. oktober 2011, 22:30


prøvet at reinstaller og tænke over hvilke programmer du nu ik ska installer? :crazyeyes:

jeg har personligt aldrig oplevet de problemer men oki jeg køre så os med Windows 7 Ultimate Service Pack 1 32bit på Engelsk.


eller tjek hvilke programmer som måske kan ha problemer med at lukke ned sammen med Windows og så evt lukke dem ned selv?




3

tirsdag, 25. oktober 2011, 08:01


Den lukker jo programmerne, inden den kommer til den blå skærm, men har MEGET få programmer installeret, her er en liste af third party programmer:

WoW
CoD:BO
Ventrilo
Skype
Bullguard
Steam
Civ V
CPU-Z
Prime95
MSI Afterburner
HWMonitor
RealTemp

Og så ASUS AI Suite II, men den kom jo med bundkortet..

i5 3570k@ 4.3GHz
ASUS P8Z77-V
2x MSI GTX 670 2GB @ 1010MHz
Corsair Force 3 SSD Series 120 GB
Western Digital Caviar Blue 750GB
BallistiX Sport 8GB DDR3 @ 1600MHZ CL9
Corsair HX 850

3x Acer GD245HQ 120HZ LCD "nVIDIA Surround"
Razer Blackwidow Ultimate
Logitech G600
Corsair Vengance 1500 Dolby 7.1

puma99dk|

Bent u genieten van de tijd van de vooravond?

4

tirsdag, 25. oktober 2011, 08:18


har evt. prøvet at deaktiver el. afinstaller Bullguard? og så hvis det ik virker så Asus AI Suite II?

ved at bullguard gir problemer for mange, jeg kender som har brugt den, har ik personligt haft den installeret men har prøvet flere maskiner hvor den ligger på hvor jeg afinstallerede den da det simplehen bare ik kørte ordenligt generalt.




Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.