Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

torsdag, 15. september 2011, 16:29


Hej Tweak

Jeg er desværre gået ind i et problem som jeg ikke lige selv kan finde løsningen på.

Selve computeren starter fint og der er ingen indikation om at der skulle være noget galt. Efter noget tidsbrug beslutter computeren sig for at slukke af sig selv. (ikke noget med af lukke windows ned eller noget, bare SLUK som om man har taget strømmen fra den). Efter 10 sek starter computeren og forsætter i windows hvor efter at musen ikke virker. Der er jeg nød til at pille musen fra og sætte den til igen også køre den. Det skal siges af keyboradet virker når musen ikke virker og begge ting køre på usb porte.

Jeg har selv bygget min maskine og den er under en månede gammel. Jeg har bygget rigtig mange i tidens løb men har dog aldrig støt på dette problem.

Mine specs:

CPU: Intel Core 7 960 3,20Ghz LB8
Bundkort: Asus Rampage III Black Edition
Ram: Corsair 12GB DDR3 PC12800 DOMINATOR 1600MHZ CL9 (3X4GB)
Grafikkort: Asus Geforce 580 GTX 1536 MB GDDR5
Harddisk: SSD Corsair Force GT SERIES 3 2.5" 60GB SSD MLC (Sata3)
WD Rapter 120 GB (SATA2) og 3 andre slave diske til data. (Sata2)
Lydkort: Onboead Realtek 5.1 + Soundblaster FX + Thunderbould
Strømforsyning: Coolmasters W850
Mus: Mionix Naos 5000
Keyboard: Logitek G110
Windows: Windows 7 Ultimate 64 Bit

For at jeg kunne få mine ram op og køre ordenligt jeg har installet den til 1600 MHZ med 1.65 V. Da jeg startede computeren valgte den at sige at mine ram skulle køre omkring 1000 MHZ med en meget lav voltage. Maskrinen ville ikke selv sætte dem til den rigtige hastighed. Maskinen har på ingen måde blevet overclocket. Jeg har opdateret BIOS samt alle mine drivers i windows. Jeg har genstalleret windows snart 100 gange og dette har på ingen måde hjulpet.

Jeg har også lige sat på varmen og alt ligger inder 35 i idle.

Jeg håber virkelig en af jer kan hjælpe.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "WipeOut" (15.09.2011, 18:04)


2

torsdag, 15. september 2011, 17:35


opdater bios og drivere måske?

det her er altså ikke tweakup! :)


3

torsdag, 15. september 2011, 18:03


hej...

Hed det ikke det engang :)

Bios opdatet fra 0404 til 0505. Denne er ikke engang offiecel da asus ikke gider at lave en officel bios opdate

Drivers har jeg også fixet...


4

torsdag, 15. september 2011, 18:05


så er den fixet :) Altså det med Tweakup :)


5

torsdag, 15. september 2011, 18:08


clear cmos? har du prøvet det ? :)


6

torsdag, 15. september 2011, 18:27


ja det har jeg...

Jeg ved ikke om du har meget styr på Asus bundkort eller AI suite 2

Men AI suite 2 kommer med følgende:

25-2011 at 10:12 pm] CPU_OPT 682 Normal
[08-25-2011 at 10:12 pm] OPT_FAN1 662 Normal
[08-27-2011 at 11:33 pm] CHA_FAN2 521 Normal
[08-27-2011 at 11:33 pm] OPT_FAN1 674 Normal
[08-29-2011 at 09:33 pm] CPU_OPT 679 Normal
[08-29-2011 at 09:33 pm] OPT_FAN1 657 Normal
[09-13-2011 at 05:28 pm] CPU_OPT 0 Abnormal
[09-13-2011 at 05:28 pm] OPT_FAN1 0 Abnormal
[09-13-2011 at 05:28 pm] CPU_OPT 688 Normal
[09-13-2011 at 05:28 pm] OPT_FAN1 661 Normal
[09-15-2011 at 04:48 pm] DRAM Bus 3,702 Abnormal
[09-15-2011 at 04:49 pm] DRAM Bus 1,660 Normal
[09-15-2011 at 04:49 pm] CPU 3,802 Abnormal
[09-15-2011 at 04:49 pm] CPU 0,986 Normal
[09-15-2011 at 04:49 pm] ICH 3,927 Abnormal
[09-15-2011 at 04:49 pm] ICH 1,111 Normal
[09-15-2011 at 04:49 pm] IOH 3,724 Abnormal
[09-15-2011 at 04:49 pm] IOH 1,164 Normal
[09-15-2011 at 04:52 pm] IOH PCIE 3,812 Abnormal
[09-15-2011 at 04:52 pm] IOH PCIE 1,508 Normal
[09-15-2011 at 04:52 pm] IOH 3,980 Abnormal
[09-15-2011 at 04:52 pm] IOH 1,164 Normal
[09-15-2011 at 04:53 pm] DRAM Bus 3,702 Abnormal
[09-15-2011 at 04:53 pm] DRAM Bus 1,654 Normal

Abnormal... Er det noget jeg skal forholde mig til eller det bare noget den skal gøre !!


Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.