Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 4. februar 2004, 14:06


Jeg prøvede igår for første gang at OC manuelt, jeg har kørt med et 20% oc (240/960 FSB) igennem et stykke tid og kan ikke hoppe til det næste trin i AI OC som er 30 % så jeg prøvede manuelt.

Jeg satte FSB til 245, låste AGP/PCI til 66.66/33.33, Rammene kørte 2.5-2-2-5-1 ved divider 3:2 2X160 Mhz, men den ville slet ikke boote bagefter, jeg prøvede alt, resatte CMOS, hev batteriet til BIOS ud og prøvede at starte op igen men skærmen forblev bare sort og begge LED lyste men jeg kunne ikke høre HD køre.

Det var umuligt at komme i BIOS, den var fuldstændig død.

Jeg troede så at min CPU var futtet af og med nogle meget grimme bandeord fik jeg sat min celeron i og den bootede som den skulle, jeg gik i BIOS og satte BIOS til default, smed min 2.6 i igen og vupti så ville den igen?!!?

HVad har jeg gjort forkert og hvad kan jeg gøre hvis det sker igen??

For jeg forstå ikke hvorfor den ikke ville boote til BIOS efter jeg havde resat CMOS, og at den virkede fint efter jeg havde haft celeronen i?!

Plz kom med alle jeres guldkorn :D

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

2

onsdag, 4. februar 2004, 14:48


Er der slet ikke nogen der kan svare?

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

3

onsdag, 4. februar 2004, 16:07


det er blevet nævn tidligere ikke tage bat ud i 10 sec. men lad det lægge på dit bord natten over også sæt det i..

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

4

onsdag, 4. februar 2004, 16:54


Hm. Det lyder sgu også spøjst...

Bundkortet har jo "CrashFree" BIOS som gør at det ikke burde være nødvendigt at lege med jumpere i tide og utide...

Når jeg har "pillet" for meget ved min og den ikke vil boote, så holder jeg bare "power"-knappen inde et par sek til den slukker .... Så tænder jeg for den igen 2 sekunder efter og BIOS´en står på "standard".... Nemmere kan det jo ikke være. :))

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "GrillRotten" (04.02.2004, 16:57)


5

onsdag, 4. februar 2004, 18:09


En 2.6 burde da kunne OC til 245 FSB??

Spørgsmålet er så bare om det har været mine ram der stod af og gjorde at den ikke ville starte op, fatter bare stadigvæk ikke hvorfro den ikke ville boote til BIOS.

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

6

onsdag, 4. februar 2004, 19:22


husk når der skal resettes bios så skal strøm stik til psu tages fra
og start stille og roligt med OC

Packard Bell blærebar, 1,8 dual core . Acer one netbook , begge 2 XP Home

7

onsdag, 4. februar 2004, 20:02


Det havde jeg selvfølgelig også gjort :)

Men intet hjalp

Asus P6T Deluxe V2 - Antec Nine Hundred
Core i7 920 - Scyhte Mugen 2
ASUS GTX 580 - NorthQ 1000W
3x2GB OCZ PC12800 cl8 - X-Fi Xtreme Gamer
Intel 320 128Gb SSD
2x250 GB Samsung SP2504C RAID 0
My flickr

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.