Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 1. april 2011, 20:16


Hej
Jeg har lige smidt nyt bundkort i og når jeg ser i BIOS viser den en CPU temp på 56 grader, hvilket jeg synes, der er voldsomt i og med, at den kørte 38 grader idle før jeg smed nyt bundkort i.

Jeg har brugt ærtemetoden til at fordele pasta med og kører med stock intel køler.

Er det ganske enkelt bare fordi pastaen skal sætte sig eller?

/DMT

EDIT: Har ikke OC'et

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Ra66it" (01.04.2011, 20:17)


2

fredag, 1. april 2011, 20:24


Citeret

Oprindeligt indlæg af Ra66it
Hej
Jeg har lige smidt nyt bundkort i og når jeg ser i BIOS viser den en CPU temp på 56 grader, hvilket jeg synes, der er voldsomt i og med, at den kørte 38 grader idle før jeg smed nyt bundkort i.

Jeg har brugt ærtemetoden til at fordele pasta med og kører med stock intel køler.

Er det ganske enkelt bare fordi pastaen skal sætte sig eller?

/DMT

EDIT: Har ikke OC'et


Hvilken pasta bruger du? Det kan også være dårlig kontakt i mellem cpu og køler, intels stock kølere er kendt for deres elendig monterings metode. Det kan sagtens virke som om den sidder som den skal, men prøv at tage fat i hvert hjørne af køleren og se om den løfter sig en lille bitte smule, hvis den sidder som den skal må den slet ikke rykke sig en milimeter.

Asus Rampage II Extreme
Core i7 920 D0, Silverstone 1200W
6GB Kingston HyperX 1866mhz, T24 Black Rose
EVGA GTX 570 Superclocked, Creative Extreme music, Raven 02 LE
G510, Quick Heavy, MX-518, G500
F3 500GB, WD B 500GB
H70

3

fredag, 1. april 2011, 20:33


Jeg bruger AC MX-2 og den rykker sig ikke overhovedet

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

4

fredag, 1. april 2011, 20:48


Citeret

Oprindeligt indlæg af Ra66it
Jeg bruger AC MX-2 og den rykker sig ikke overhovedet


Ok, mx-2 har ingen indkørings tid, det virker 100% med det samme.

Lyder mærkeligt når du bare har skiftet bundkort.

Asus Rampage II Extreme
Core i7 920 D0, Silverstone 1200W
6GB Kingston HyperX 1866mhz, T24 Black Rose
EVGA GTX 570 Superclocked, Creative Extreme music, Raven 02 LE
G510, Quick Heavy, MX-518, G500
F3 500GB, WD B 500GB
H70

5

fredag, 1. april 2011, 21:13


Citeret

Oprindeligt indlæg af dasjap

Citeret

Oprindeligt indlæg af Ra66it
Jeg bruger AC MX-2 og den rykker sig ikke overhovedet


Ok, mx-2 har ingen indkørings tid, det virker 100% med det samme.

Lyder mærkeligt når du bare har skiftet bundkort.


Altså det er første gang jeg selv har smidt kølepasta på, men sprøjtede bare en lille klat på størrelse med en ært på og så satte køleren på.

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

6

fredag, 1. april 2011, 21:52


smurte du det ikke ud i et tyndt lag??


7

fredag, 1. april 2011, 22:06


Citeret

Oprindeligt indlæg af madan
smurte du det ikke ud i et tyndt lag??


Jeg brugte ærtemetoden, da den skulle give færre lufthuller: http://www.youtube.com/watch?v=ffK7L0Qj13Q

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

8

fredag, 1. april 2011, 22:16


Nu skriver du kun Bios temp, hvad med coretemp/realtemp?
nogle gange er det ACPI temp som bliver angivet i Bios og den har det med at være lidt højere.


9

fredag, 1. april 2011, 22:24


Citeret

Oprindeligt indlæg af Cyclups
Nu skriver du kun Bios temp, hvad med coretemp/realtemp?
nogle gange er det ACPI temp som bliver angivet i Bios og den har det med at være lidt højere.


HWInfo32 siger omkring de 44, hvilket AISuite2 også gør nu. Faktisk nærmere 40

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Ra66it" (01.04.2011, 22:24)


10

fredag, 1. april 2011, 22:34


Så vil jeg sige at det ligger rimeligt tæt på det gamle, selvom at MX2 ikke rigtig har nogen burn in time, hvor den først yder max efter x antal timer så kan det være at resultatet bliver bedre med tiden, det kan også noget så simpelt som at din ambient temp i rummet er steget et par grader og der så går ud af din cpu temp :)


11

fredag, 1. april 2011, 22:40


Citeret

Oprindeligt indlæg af Cyclups
Så vil jeg sige at det ligger rimeligt tæt på det gamle, selvom at MX2 ikke rigtig har nogen burn in time, hvor den først yder max efter x antal timer så kan det være at resultatet bliver bedre med tiden, det kan også noget så simpelt som at din ambient temp i rummet er steget et par grader og der så går ud af din cpu temp :)


Nu holder jeg lige øje med temps i det næste stykke tid. Overvejer også at købe en bedre køler.

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

12

fredag, 1. april 2011, 22:43


Stock køler er også kun til "normal" kørsel :)
men hvis du vil finde ud af hvad den kan fjerne af varme så er det load temp du skal ha fat i, idle kan man ikke bruge til så meget, f.eks. et program som LinX
http://www.xtremesystems.org/forums/showthread.php?t=201670


13

lørdag, 2. april 2011, 00:14


Altså næste indkøb til PC'en bliver SSD eller Hyper 212+

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

14

lørdag, 2. april 2011, 08:54


Jeg ville råde dig til at finde et gammelt dankort eller sygesikrings bevis du ikke længere bruger eller har brug for, og så smører ud i et tyndt lag, eller en lille pastik ting. På den måde får du heller ikke nogle luftbobler hvis du gør det korrekt, og det giver en bedre køling.

Min CPU ligger på 28 - 32 grader idle på en 3.6 GHz (Phenom II x4 955 er kun 3.2 GHz uden OC) i Idle.

My mind is twisted by the Shadow and darkness.

15

lørdag, 2. april 2011, 09:25


Det må så blive når jeg får en bedre køler.

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

16

lørdag, 2. april 2011, 11:23


Har nu prøvet at fordele det. og det gav ingen forskel. Faktisk ligger den 5 grader højere :S

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

17

lørdag, 2. april 2011, 12:40


Nu fik jeg den ned til den temp den havde første gang jeg installerede dvs. 38 grader.

jeg brugte den metode, der er beskrevet her: http://benchmarkreviews.com/index.php?op…id=170&Itemid=1

I første omgang virkede det ikke helt så godt, men så smed jeg lige en smule mere på, så der var dobbelt af det han bruger og nu ligger den der hvor den lå, da jeg samlede først - altså i januar :)

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

18

lørdag, 2. april 2011, 13:37


men idle temp kan man altså ikke bruge til noget, det er temp under stress der betyder noget, og med en standard køler er det begrænset hvor meget bedre du kan gøre det.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, WD 500GB backup, 2*250 GB Kingston SSD + Kingston 56 GB SSD, Sapphire R9 270X 4GB OC.

19

lørdag, 2. april 2011, 13:47


I know. Men nu er jeg tilfreds.

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

20

lørdag, 2. april 2011, 18:40


Nu har jeg så endelig fået prøvet at spille lidt Bad Company 2 og der bliver min CPU 62 grader varm, hvilket den ikke er blevet før!

Er det specielt varmt?

LAPTOP (Win7 64-bit): Lenovo Thinkpad x121e (E-300)

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.