Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 29. januar 2011, 21:04


Hej alle sammen. I går købte jeg en Sata dvd brænder

http://www.samsung.com/ca/consumer/offic…b=specification

Mit problem er følgende

Mit Windows 7 finder den sådan set fint. og ser den også som en brænder.
Men den vil max brænde med 1.5 mb/sec det samme gælder hvis jeg skal kopier noget fra en cd eller dvd.

Har prøvet at skifte sata port.
skiftet sata kabel
prøvet 3 forskelige firmware til brænderen

Lige så snart brænderen skal kopier / brænde så begynder min cpu 2 at arbejde 100%

Mit hardware er følgende
Bundkort: asus M2R32-MVP
CPU: AMD 6400+
4gb kingston ram
1*WD raptor 74GB
1*WD 500 gb

Nogle der kan hjælpe. Kunne være rart

[IMG]http://xplayn.boomtown.net/403?userId=2163&userGalleryId=4567[/IMG]

2

lørdag, 29. januar 2011, 21:31


hvilket program brænder du med og hvad er den sat til hastigheds mæssigt?

i5-2500K @ 4.5GHz | GTX580 oc'ed | Corsair Vengeance 2x4GB 1600MHz 8-8-8-24 | Asus P8P67 Pro | Xonar Essence STX | Sennheiser PC350 | X25-M G2 80GB | 2 x Samsung Spinpoint F3 1TB raid0 | Corsair AX850

3

lørdag, 29. januar 2011, 22:52


har prøvet med nero og Alcohol 120%

De to af gangene ved maksimum og de to sidste ved 16 speed.


men alle 5 gange brændte den med 0.8 speed. og min cpu arbejde 100%

En af mine mates mener selve brænderen er defekt

[IMG]http://xplayn.boomtown.net/403?userId=2163&userGalleryId=4567[/IMG]

4

lørdag, 29. januar 2011, 22:56


Citeret

Oprindeligt indlæg af Frankness
har prøvet med nero og Alcohol 120%

De to af gangene ved maksimum og de to sidste ved 16 speed.


men alle 5 gange brændte den med 0.8 speed. og min cpu arbejde 100%

En af mine mates mener selve brænderen er defekt

Lån dog lige hans, og prøv det i din maskine. Virker hans som det skal, har du fundet fejlen :)




5

tirsdag, 1. februar 2011, 18:34


har prøvet med en LG sata nu også stadig samme problem. så er helt blank på hvad det kan være

[IMG]http://xplayn.boomtown.net/403?userId=2163&userGalleryId=4567[/IMG]

6

tirsdag, 1. februar 2011, 20:29


prøv og updater drivers , kan være din sata controller som ikke køre efter hensigten måske?

1x ASUS Maximus IV Extreme-Z
1x Intel® Core™ i7-2600K Processor @ 4.430 mhz - Corsair H60
2x Gainward GeForce GTX 570 1280MB
1x Corsair Vengeance™ DDR3 1600MHz 16GB CL9 Kit w/4x 4GB XMS3 modules
1x Corsair TX V2 850W PSU
1x Corsair SSD Force Series™ 3
2x WD 500GB 7200rpm 16mb cache in RAID0

----------------------------------------------------------------------
www.twitch.tv/emmortan

Seneste tests og artikler

0

CM Storm Resonar In-ear Gaming Headset

Hvis du tilbringer megen af di
Læs Mere

1

Xtrfy XG1-R LED mekanisk gamer tastatur

Det kan være svært for produce
Læs Mere

3

Sapphire Radeon R9 290 Tri-X 4 GB

Vi skal i dag se lidt på et Ra
Læs Mere

0

Corsair Graphite 380T

Vi skal i denne test tage et k
Læs Mere
Seneste nyheder

0

Flere NVIDIA GeForce GTX 980 informationer

NVIDIAs næste high end grafikk
Læs Mere

0

Nyt In Win D-Frame Mini kabinet

In Win har lanceret deres nye
Læs Mere

0

Første trailer til The Hunger Games - Mockingjay Del 1

Første trailer til den tredje
Læs Mere

0

Masser af billeder af NVIDIA GeForce GTX 980

Der er dukket mere end en hånd
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.