Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 13. december 2010, 16:34


hey har lige fået min nye 2 TB wd Caviar black 64 mb hjem og sat den til. den klikker så lidt i mellem når den står og ingenting laver og når jeg så kører en acces time test på den i everest så larmer den helt forfærdeligt som et defekt leje nærmest og vibrere meget. min samsung f1 som jeg har sat til larmer ikke nær så meget.

er dette normalt eller har jeg fået en defekt disk?
read/write testen ser fin ud og gennemsnitlig søgetid ligger på 11-12 ms somjeg også vil mene ser fint ud.

håber i kan hjælpe da jeg ikke lige gider overføre data til den hvis den er defekt alligevel:-)

Cpu: Intel Core I7 2600K
Bundkort: Asus P8P67 Deluxe Rev. 3B
GFX: ASUS GTX 560 Ti DirectCU II TOP 2X SLI
Ram: 2x4GB G.skill Ripjaws x 1600Mhz
HDD System: OCZ Vertex 3 HDD Lager: 2X 2TB Seagate Barracuda Green
Køler: Corsair Hydro Series H50
kabinet: Antech Nine Hundred Two
PSU: Corsair TX-750W
Skærm: Samsung Syncmaster P2450HD
Logitech Performance MX/Logitech G19

2

mandag, 13. december 2010, 17:08


En harddisk der klikker er som regel ved at dø :) Hvis du har modtaget den med postservice i den her kolde tid, så kan det være problemet, da der kan dannes kondens i disken når den varmes op.


3

mandag, 13. december 2010, 17:39


Citeret

er dette normalt eller har jeg fået en defekt disk?

ikke normalt,har lige kørt samme test på min wd,ingen underlige lyde..
Evt lav en grundig formatering hvis du ikke allerede har.Hvis du skal bruge den som lager,og den viser sig ikke at fejle noget kan du muligvis ændre aam værdien,men kommer an på hvad den er default selvfølgelig,hd tune pro trial kan gøre det.
http://en.wikipedia.org/wiki/Automatic_acoustic_management



4

mandag, 13. december 2010, 18:18


aam værdierne? den ryger også helt op på 43 mod min samsung på 22 grader ved konstant overførsel mellem de 2 er det normalt? den ligger bare ude på bordet disken.

altså er den defekt ryger den bare retur igen vil da ikke smide alle mine ting på en disk der formoder at fejle noget.

Cpu: Intel Core I7 2600K
Bundkort: Asus P8P67 Deluxe Rev. 3B
GFX: ASUS GTX 560 Ti DirectCU II TOP 2X SLI
Ram: 2x4GB G.skill Ripjaws x 1600Mhz
HDD System: OCZ Vertex 3 HDD Lager: 2X 2TB Seagate Barracuda Green
Køler: Corsair Hydro Series H50
kabinet: Antech Nine Hundred Two
PSU: Corsair TX-750W
Skærm: Samsung Syncmaster P2450HD
Logitech Performance MX/Logitech G19

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "basseger" (13.12.2010, 18:19)


5

mandag, 13. december 2010, 18:51


Citeret

Oprindeligt indlæg af basseger
aam værdierne? den ryger også helt op på 43 mod min samsung på 22 grader ved konstant overførsel mellem de 2 er det normalt? den ligger bare ude på bordet disken.

altså er den defekt ryger den bare retur igen vil da ikke smide alle mine ting på en disk der formoder at fejle noget.

det var heller ikke ment sådan,men at hvis det viser sig den "kun" larmer og ikke kan testes defekt kan det være en mulighed,men har du købt den online er det jo bare at returnere den som du skriver.
:D



6

mandag, 13. december 2010, 19:16


den begynder simpelthen at skralde helt vildt når jeg starte den der avarage read acces test det gør min spinpoint ikke kan heller ikke mindes min raptor gjorde det..

vil i mene den er defekt eller?

Cpu: Intel Core I7 2600K
Bundkort: Asus P8P67 Deluxe Rev. 3B
GFX: ASUS GTX 560 Ti DirectCU II TOP 2X SLI
Ram: 2x4GB G.skill Ripjaws x 1600Mhz
HDD System: OCZ Vertex 3 HDD Lager: 2X 2TB Seagate Barracuda Green
Køler: Corsair Hydro Series H50
kabinet: Antech Nine Hundred Two
PSU: Corsair TX-750W
Skærm: Samsung Syncmaster P2450HD
Logitech Performance MX/Logitech G19

7

mandag, 13. december 2010, 20:14


tror du skal sende den disk tilbage, lyder som om noget er helt galt med den.

Mvh
Sam

Intel I7-5820K, MSI X99S gaming7 Polimatech Megahelem 2 Bitfenix Spectre 120mm ,Crucial 4x4GB Sport 24ooMhz DDR4 ram,Sapphire R9 290 Tri-x OC ,Crucial MX100 512GB SSD(OS), Seagate Momentus XT 500GB,2 WD 1.5TB Black Caviar, 4TB WD Red HD, Thermaltake thoughpower DPS G 1050 wattPSU,Lian-LI PC-P50R, Iiyama 26" skærm. JBL Creature III black, Win 10 64 bit.

8

onsdag, 15. december 2010, 06:06


ok men havad sker der så hvis det viser sig at den er helt normal. alle de andre test jeg har kørt der larmer den ikke nær så meget som i everest. så mon de høre noget når de tester den?

Cpu: Intel Core I7 2600K
Bundkort: Asus P8P67 Deluxe Rev. 3B
GFX: ASUS GTX 560 Ti DirectCU II TOP 2X SLI
Ram: 2x4GB G.skill Ripjaws x 1600Mhz
HDD System: OCZ Vertex 3 HDD Lager: 2X 2TB Seagate Barracuda Green
Køler: Corsair Hydro Series H50
kabinet: Antech Nine Hundred Two
PSU: Corsair TX-750W
Skærm: Samsung Syncmaster P2450HD
Logitech Performance MX/Logitech G19

9

onsdag, 15. december 2010, 06:32


nu kan de jo osse være det fordi du har lagt den på bordet hvor der er intet stød absoberende, som gør at den larmer så meget, men siger ikke det er det jo :)


10

torsdag, 16. december 2010, 05:43


har prøvet at løfte den og stadig er larmen rimelig vild og den klikker sådan ind i mellem hvor den bare står og laver ingen ting er det normalt?

Cpu: Intel Core I7 2600K
Bundkort: Asus P8P67 Deluxe Rev. 3B
GFX: ASUS GTX 560 Ti DirectCU II TOP 2X SLI
Ram: 2x4GB G.skill Ripjaws x 1600Mhz
HDD System: OCZ Vertex 3 HDD Lager: 2X 2TB Seagate Barracuda Green
Køler: Corsair Hydro Series H50
kabinet: Antech Nine Hundred Two
PSU: Corsair TX-750W
Skærm: Samsung Syncmaster P2450HD
Logitech Performance MX/Logitech G19

11

torsdag, 16. december 2010, 06:12


Se at få sendt den Hd tilbage, 1 ting er at man kan høre den lidt det er normalt, men når den begynder at klikke så er der noget helt galt, enten med ubalancerede lejer eller læsearmen, som ikke sidder som den skal.
Det er kun en stakket frist inden den går helt ned. De klik lyde vil komme oftere og oftere og pludselig er det helt slut.

Mvh
Sam

Intel I7-5820K, MSI X99S gaming7 Polimatech Megahelem 2 Bitfenix Spectre 120mm ,Crucial 4x4GB Sport 24ooMhz DDR4 ram,Sapphire R9 290 Tri-x OC ,Crucial MX100 512GB SSD(OS), Seagate Momentus XT 500GB,2 WD 1.5TB Black Caviar, 4TB WD Red HD, Thermaltake thoughpower DPS G 1050 wattPSU,Lian-LI PC-P50R, Iiyama 26" skærm. JBL Creature III black, Win 10 64 bit.

12

torsdag, 16. december 2010, 06:20


okay folkens, tror vi skal fastslå at basseger's harddisk har problemer...

basseger:
når en harddisk giver et underligt højt klik lige når den starter, er der typisk noget galt
når en harddisk giver anden lyd fra sig end en svag summen og den klassiske "krrkrr" lyd når den læser og skriver er din harddisk defekt. Det er definitivt ikke normalt at harddisken skal sige sådan som din gør.

Prøv at køre en S.M.A.R.T. aflæsning (Speedfan har en god en af slagsen, husk at slå S.M.A.R.T. til i BIOS), brug også listen på http://en.wikipedia.org/wiki/S.M.A.R.T som reference.

når en harddisk lyder lidt ala et defekt leje og kan virke lidt langsom, så vil jeg sige at det peger på et head crash. Prøv evt. at smide en stor fil over (fx. en film, gerne 1 GB eller over). Hvis det går langsomt, så har du problemet.

AMD FX 6300
8 GB Crucial DDR3-800
Gigabyte 970A-DS3P
AMD Radeon R9 270X

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.