Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

tirsdag, 15. december 2009, 00:05


Hej tweakers..

En dag slukkede jeg min computer på knappen og så lige pludeselig gad den ikke at starte næsten dag ?
Har prøvet grafikkort og ram i en anden computer ?
Og har også prøvet grafikkort og ram fra en anden computer ?
Nogen der ved hvad der kan være galt ?

Den står bare og køler af hele tiden uden at vise skærm billede ? :S

Hvis i vil vide hvad der sidder i min computer:

Cpu: core 2 e8500 oc'et
bundkort: biostar i45
ram: 4 gb 2x2 crusair
grafikkort: nvidia geforce EN8800GTS 512

PLS HJÆLP ! :'(

Og tak på forhånd.

Intel I5 2500K OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 4x2 kit OC
Samsung 830 128GB
Samsung 840 250GB
Corsair HX850 watt
MSI GeForce GTX560TI Twin Frozr II OC
Fractal Design Define R3
Windows 8 Pro 64bit

2

tirsdag, 15. december 2009, 05:15


prøv evt. at tage 20/24pins stikket fra bundkortet og sæt det i igen, og selvfølge husk at slukke bagpå psu'en.

har nemlig haft et bundkortet engang som drillede lidt og så når man gjorde var der intet galt så startede den fint.




3

tirsdag, 15. december 2009, 19:05


Det virkede ik :/

Intel I5 2500K OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 4x2 kit OC
Samsung 830 128GB
Samsung 840 250GB
Corsair HX850 watt
MSI GeForce GTX560TI Twin Frozr II OC
Fractal Design Define R3
Windows 8 Pro 64bit

4

tirsdag, 15. december 2009, 19:13


mener du at du holdt den inde i ca. 5 sek ?

i7-4770 Corsair Obsidian 550D

MSI Z87 G43 Corsair CX500 m
Gigabyte GTx770 Samsung EVO 840 128 GB
Corsair 4*2 gb Vengeance Pro WD Green 1 TB
Corsair Hydro H60

5

tirsdag, 15. december 2009, 21:21


hvad mener du razmuz ?

Intel I5 2500K OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 4x2 kit OC
Samsung 830 128GB
Samsung 840 250GB
Corsair HX850 watt
MSI GeForce GTX560TI Twin Frozr II OC
Fractal Design Define R3
Windows 8 Pro 64bit

6

tirsdag, 15. december 2009, 21:43


hvilken psu / strømforsyning har du?




7

tirsdag, 15. december 2009, 22:33


razmuz spørger om du har holdt tænd og sluk knappen inde i 5 sek så den slukkede med det samme eller om du bare trykkede 1 gang hurtig så den slukker anmindeligt ?

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16838&sid=[/IMG]

8

tirsdag, 15. december 2009, 23:21


Starter computer op Altså kommer der blæser lyde eller nogle bip fra computeren dette er lidt vigtigt Hvis der ingen lyde kommer og altså ingen strøm kommer på computeren er det en psu

Hvis computeren starter op altså med psu blæser kørene men ingen lyde så som bip i opstart er det højest sandsynlig ram som er brændt af!

Hvis Gfx'et er brændt af bimper speaker normalt helt vildt...

Det du kan gøre er at kigge delene seperat på computeren, feks. (rammene først) derefter GFX osv.

Udluk hvad der er i vejen på den måde.

Ellers prøv at tjek computeren igennem efter løse ledninger og sørg for at sidder som det skal man ved jo aldrig helt hvad det kan skyldes ;)


9

tirsdag, 15. december 2009, 23:33


har lige læst indlægget ordentlig igennem og kan se du har testet Gfx og ram i anden computer.

Og hvis det virker der er det jo ikke det som ikke virker så må det være enten


Bundkort, Cpu, Psu der fejler noget..

Hvis jeg var dig ville jeg starte med at teste din cpu i en anden maskine for jeg tror sq det enten er den eller bundkortet der er røget sig en tur!.... ;(

Men hælder mest til det er dit bundkort som er røget.

men ellers må du gøre somjeg skrev foroven tjek alle delene igennem i en anden maskine Altså Bundkort, Cpu, psu og finde synderen og udskifte den, Held og lykke


10

tirsdag, 15. december 2009, 23:43


Altså jeg har ik den der højtaler i mit kabinet :) så kan ik høre de der bib lyde :) men det er mærkeligt mine ram virker i en anden cumpter men når jeg tager dem hen i min egen så lyser de ikke, der er sådan noget lys der lyser når de arbejder.

Men har en be quiet 800w strømforsyning :)

Men jeg prøver lige lidt forskelligt :)

Intel I5 2500K OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 4x2 kit OC
Samsung 830 128GB
Samsung 840 250GB
Corsair HX850 watt
MSI GeForce GTX560TI Twin Frozr II OC
Fractal Design Define R3
Windows 8 Pro 64bit

11

onsdag, 16. december 2009, 10:08


Prøv med en anden strømforsyning, sker der stadig intet så må det jo være bundkort eller cpu. Har du ikke kørt med OC, vil jeg næsten tro at det er bundkortet.


12

onsdag, 16. december 2009, 10:10


Du har ikke overvejet at cleare bios og clocke ned?


E8200/4Ghz - Passive TRUE 120
Asus P5E
XFX HD5850 BE
4GB Corsair DHX PC6400
Samsung 1TB F3
Corsair TX650
Antec Solo

13

onsdag, 16. december 2009, 10:35


Citeret

Oprindeligt indlæg af Exxon
Du har ikke overvejet at cleare bios og clocke ned?

Var faktisk min første tanke...


14

onsdag, 16. december 2009, 14:01


Ja det ville være en rigtig god ide at at clear bios det kan du enten gøre med backup batteriet eller jumperen som sidder ved batteriet normalt.

Hvis du har din manual til dit bundkort står der hvor den er!

det hedder nok clear cmos!

Hvis Compyter stadig ikke virker er jeg riomelig sikker på det er dit bundkort som er stået af! ;(


15

onsdag, 16. december 2009, 19:00


HAr prøvet at tage det batteri der op :) og der sker stadig ingen ting (:

Intel I5 2500K OC
Corshair H100I
Asus Sabertooth P67
Kingston Beast 2400mhz 4x2 kit OC
Samsung 830 128GB
Samsung 840 250GB
Corsair HX850 watt
MSI GeForce GTX560TI Twin Frozr II OC
Fractal Design Define R3
Windows 8 Pro 64bit

Seneste tests og artikler

6

Low-end grafikkort round-up video review

Så er Tweak.dk igen på pletten
Læs Mere

0

ICY BOX IB-PBa7800 power bank

Hvis du er indehaver af en sma
Læs Mere

2

Raijintek Themis EVO

Raijintek har meldt sig på ban
Læs Mere

0

Logitech G240 og Logitech G600 video review

Tweak.dk tager i dag et kig på
Læs Mere
Seneste nyheder

0

AOC med to nye m2870Vhe og m2870Vq skærme

AOC har sendt to ny 28 tommer
Læs Mere

0

Gigabyte fremviser Z97 bundkort

Gigabyte er kommet med officie
Læs Mere

0

HTC kommer til at producere den nye Nexus 8

De seneste rygter peger på at
Læs Mere

0

ASUS Z97 ROG Maximus VII serie billeder

Der er kommet billeder af de t
Læs Mere
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.