Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

lørdag, 26. september 2009, 15:59


Hey Tweaks.

en vens computer efter 1½ år kan ligepludselig ikk spille mere uden at havde updated eller installeret noget. han kan spille i et par sec så bliver der sort skærm.. så kommer den frem igen det gør den et par gange og så lukker spillet ned og display driver nvlddmkm stopped responding kommer frem. har set på mange forums og mange har løst problemet men vi kan sku ikk :P kan i hjælpe?


2

søndag, 27. september 2009, 17:34


Citeret

Oprindeligt indlæg af FreyZeZ
Hey Tweaks.

en vens computer efter 1½ år kan ligepludselig ikk spille mere uden at havde updated eller installeret noget. han kan spille i et par sec så bliver der sort skærm.. så kommer den frem igen det gør den et par gange og så lukker spillet ned og display driver nvlddmkm stopped responding kommer frem. har set på mange forums og mange har løst problemet men vi kan sku ikk :P kan i hjælpe?


har i prøvet at geninstallerer grafikkortdriveren ? altså hente den nyeste på Nvidias hjemmesde?

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

3

mandag, 28. september 2009, 13:18


yes.. lyd og chipset også. vi har endda prøvet at geninstallere windows både med xp 32 og vista 64 bit. men det må næsten være grafikkortet ikk? men om det er gået i stykker eller et kabel der er broke ved jeg ikk.


4

mandag, 28. september 2009, 15:04


Citeret

Oprindeligt indlæg af FreyZeZ
yes.. lyd og chipset også. vi har endda prøvet at geninstallere windows både med xp 32 og vista 64 bit. men det må næsten være grafikkortet ikk? men om det er gået i stykker eller et kabel der er broke ved jeg ikk.


grafikkort eller også er strømforsyningen ustabil/ikke stor nok

[IMG]http://www.tweak.dk/forum/attachment.php?attachmentid=16573&sid=[/IMG]

5

mandag, 28. september 2009, 17:23


Har lige fået samme problem som dig FreyZeZ.. ØV ØV

Men det skal siges at jeg har lige fået mit gamle grafikkort tilbage fra rma, og har kørt med et ældre et indtil nu.. Kunne det evt. være den anden driver, som laver lort i den..?

Jeg kører med Vista, og ved ikke hvor jeg kan se driver enheder henne..

MSI P235 Neo2 FSB 1333 - ATI Radeon HD 4850 512mb DDR3 - Intel Core 2 Duo 2,66GHz -
Corsair XMS2 2 x 2 & Kingston HyperX 2 x 1 = 6 Gb DDR2 - Antec Basiq 500watt ATX12V - Samsung 320GB Sata2

_______________
_TOOL - LATERALUS_

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "Lamajuice" (28.09.2009, 17:37)


6

mandag, 28. september 2009, 19:24


ja så ska du nok hente en ny. hvis f.eks du havde en 6600 gt og nu en 8800 gt. man skal hente dem i serier tror jeg nok.


7

mandag, 28. september 2009, 19:24


men den har jo kørt smukt i 1½ år næsten? kan strømforsyningen være blevet dårlig?


8

mandag, 28. september 2009, 20:24


Jeg har et Asus EN8600GT, skal jeg så stadig hente driver hos Nvidia?

MSI P235 Neo2 FSB 1333 - ATI Radeon HD 4850 512mb DDR3 - Intel Core 2 Duo 2,66GHz -
Corsair XMS2 2 x 2 & Kingston HyperX 2 x 1 = 6 Gb DDR2 - Antec Basiq 500watt ATX12V - Samsung 320GB Sata2

_______________
_TOOL - LATERALUS_

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.