Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

onsdag, 12. august 2009, 20:32


Hey alle jeg har et mega problem med mit mediacenter.

Jeg kan ikke få Realtek HD audio manager til at finde ud af at detecte når jeg plugger kabel i.

Jeg har prøvet og lave disable front jack detection hvilket virker fint også kan jeg få lyd ud af mit front panel men mit backpanel kan jeg ikke finde en ligende indstilling?

Jeg har ikke mulighed for at kører med front panel only da jeg kører med 5.1 Surround så er nød til at få den til at spytte ud af back panelet selvom den mener der ikke er sat noget til

Nu har jeg prøvet i løbet af en uge lidt hver aften for at finde en løsning og jeg har stadig ikke kunnet løse det. Nogen kloge hoveder som har nogen idér?

1x ASUS Maximus IV Extreme-Z
1x Intel® Core™ i7-2600K Processor @ 4.430 mhz - Corsair H60
2x Gainward GeForce GTX 570 1280MB
1x Corsair Vengeance™ DDR3 1600MHz 16GB CL9 Kit w/4x 4GB XMS3 modules
1x Corsair TX V2 850W PSU


2

torsdag, 13. august 2009, 06:12


Kan du ikke slette driveren og fjerne kontrolpanelet, og så geninstallere.

Mvh
Sam

Intel I7-5820K, MSI X99S gaming7 Polimatech Megahelem 2 Bitfenix Spectre 120mm ,Crucial 4x4GB Sport 24ooMhz DDR4 ram,Sapphire R9 290 Tri-x OC ,Crucial MX100 512GB SSD(OS), Seagate Momentus XT 500GB,2 WD 1.5TB Black Caviar, 4TB WD Red HD, Thermaltake thoughpower DPS G 1050 wattPSU,Lian-LI PC-P50R, Iiyama 26" skærm. JBL Creature III black, Win 10 64 bit.

3

torsdag, 13. august 2009, 14:19


har jeg prøvet x3 , desværre ændrede det ikke noget.

Har både prøvet og installere driveren fra cden samt deres nyeste driver fra deres gigabytes website , har osse prøvet og installere den fra realteks hjemmeside

1x ASUS Maximus IV Extreme-Z
1x Intel® Core™ i7-2600K Processor @ 4.430 mhz - Corsair H60
2x Gainward GeForce GTX 570 1280MB
1x Corsair Vengeance™ DDR3 1600MHz 16GB CL9 Kit w/4x 4GB XMS3 modules
1x Corsair TX V2 850W PSU


4

torsdag, 13. august 2009, 22:59


Har du prøvet at slette dit lydkort i kontrolpanel og lade Windows selv finde det efter genstart og selv installere driverne ?

Mvh
Sam

Intel I7-5820K, MSI X99S gaming7 Polimatech Megahelem 2 Bitfenix Spectre 120mm ,Crucial 4x4GB Sport 24ooMhz DDR4 ram,Sapphire R9 290 Tri-x OC ,Crucial MX100 512GB SSD(OS), Seagate Momentus XT 500GB,2 WD 1.5TB Black Caviar, 4TB WD Red HD, Thermaltake thoughpower DPS G 1050 wattPSU,Lian-LI PC-P50R, Iiyama 26" skærm. JBL Creature III black, Win 10 64 bit.

Nyeste Videoer og Trailers

Partner sider
Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.