Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 3. august 2009, 14:30


Jeg arbejder i en fritidsklub hvor vi har 8 computere. De 3 står i et rum og de andre 5 i et andet. Internetkablet kommer ind i det rum med de 3 computere og går ind i en trådløs router (vi har også en enkelt bærbar som bruger det trådløse net). Fra den trådløse router har jeg trukket et enkelt kabel ind til de 5 computere hvor jeg har en hub stående der så fordeler internettet til disse computere.

Men det virker bare ikke!!!

Det mærkelige er at hvis jeg tager det stik der går ind til de 5 computere ud af den trådløse router virker de 3 computere fint. Men så snart jeg sætter stikket til de 5 computere i, går internettet til de 3 computere. Det er som om at de 5 computere "overruler" de 3 computere.

Jeg bruger Vista 32 bit.

Er i søde at hjælpe mig? Børnene og jeg selv er ved at blive vanvittige.


2

mandag, 3. august 2009, 14:47


prøv med et krydset kabel

Er det "kun" en hub du har og ikke en switch ? til de 5 computere. er der ikke en uplink port på den hub/switch?

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "Gurk" (03.08.2009, 14:51)


3

mandag, 3. august 2009, 15:26


Jeg har en flok skrigene glade børn her i denne ende :clap:

Det VAR en switch og IKKE en hub og den HAVDE en uplink port og nu virker det hele. Tusind tusind tak for hjælpen.


4

mandag, 3. august 2009, 15:26


skal de bare kunne gå på nettet eller skal der også spilles fra dem. men vil bruge en switch. de koster ikke det store og du skal bare sætte kablerne i og så et kabel fra jeres ruter så burde det funger


CPU:Intel Core 2 Quad Q9550 2,83 GHZ - Tv: gammel 21 tommer lort '
Ram: 2x Kingston 400Mhz DualChannel 2 GB "gig" - Sony Playstation 2 2 x 8 mb
MoBo: Gigabyte ep43-ds3l - DENVER dvd afspiller
GFX: ZOTAC GTX 260 - Case: TOPDATA standard
Mus: Roccat Kone - Mousepad: bord
Tastatur: Logitech G15 v.2 - Skærm: ASUS VW222U

5

mandag, 3. august 2009, 15:34


Tak også til dig campisten men vi har travlt med at juble :dance:


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.