Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

mandag, 22. december 2003, 10:19


Jeg har lige fået et motherboard og CPU fra en ven og har sel'føli installeret det med det samme, da det var en klar opgradering fra mit gamle system. Problemet er nu at PC'en med jævne mellemrum fryser, kun reset knappen virker (ingen respons med Caps-lock, Num-lock). Det sker konstant i Star Wars Galaxy (4 gange under installationen) og også i programmer som Hot CPU Tester Pro, dvs. den dør ved høj load.
Først troede jeg at det var RAM og jeg skiftede derfor imellem dem som jeg havde liggende. Ingen forskel, RAM tests (dl en fra MS, kan ikke huske navnet) viser heller ingen fejl. Okay, evt. harddisken? Jeg disabled den ene harddisk og cdrom drev i bios, kørte en komplet scandisk på den harddisk jeg booter fra, ingen problemer. Jeg er nu nede til at det må være overophedning eller PSU voltage, men her forsvinder min ringe ekspertise hurtigt. Efter et crash gik jeg direkte i BIOS og tog temperaturen.
  • System temp: 31
  • CPU temp: 52
  • VCore: 1,744 V
  • +12v: 12,288 V
  • Vcc2,5v: 2,480 V
  • Vcc3,3v: 3,264 V
  • Vcc5: 4,919 V
  • SB3V: 3,408 V
  • SB5V: 4,972 V

I mine øjne ser det fint ud, den eneste som ændrede sig lidt over tid, var Vcc3,3 som skiftede med 0,01-0,1.

Forslag/kommentarer er meget velkomne, Jeg OC ikke og mit system ser nu sådan ud:
  • AMD Athlon 1900+
  • 320 MB SDRAM RAM
  • K7S5A motherboard
  • GeForce2 MX 64MB
  • Maxtor harddisk 40GB

Ingen kommentarer til at det er et gammelt system, det er en sekundær PC til min kæreste :D


2

mandag, 22. december 2003, 13:32


Prøv eventuel at tage alt ud af pc'en,så der kun der sidder det det skal til at starte din pc op,hvis det ikke hjælper så prøv atopgradere din bios til den nyeste, har du geninstalleret windows siden?? hvis ikke prøv det da gamle windows godt kan fucke up hvis der kommer nyt bundkort+cpu+ram i

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "PharZyde" (22.12.2003, 15:37)


3

mandag, 22. december 2003, 13:50


NU er det jo ikke det bedste mb du har købt og grafikkortet er heller ikke noget at råbe hurra for. Det samme kan siges om rammene. Cpu'en er sikkert en Palomino XP og den bliver meget varm, når den skal arbejde hårdt. Med den opsætning er det vist kun alm. progammer og ikke alt for tunge og krævende spil, som dit system kan klare. :( Du har for mange flaskehalse i din opsætning og mangler helt sikkert noget ordentlig køling + luftgennemstrømning.
Du kan være heldig at få det til at køre med en ordentlig cpu-køler og nogle kabinetkølere min. 1 der suger ind + en der suger ud. og en ordentlig strømforsyning ville også hjælpe. Alt i alt så er det ikke nok bare at skifte nogle dele, når man opgraderer. :( - desværre :rolleyes:

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "bentzin" (22.12.2003, 19:21)


Seneste tests og artikler

0

Enermax Hot-swap og Harddisk Enheder

I denne test skal vi ikke kun
Læs Mere

0

be quiet! Straight Power 10 - 600 watt

Du kender garanteret den tyske
Læs Mere

0

ASRock X99 WS

Efter en lille pause fra X99-v
Læs Mere

0

Synology DiskStation DS115j

Det er efterhånden meget lang
Læs Mere
Seneste nyheder

2

Buet SD590C LED skærm fra Samsung

Samsung er kommet med deres ny
Læs Mere

1

AMD Tonga får 384 bit hukommelses interface

AMDs kommende Tonga chip får e
Læs Mere

1

LG på vej med 3G Smartwatch

Et uannonceret smartwatch fra
Læs Mere

0

Forza Horizon 2 gameplay video

Hvis du ikke kan vente på at F
Læs Mere
Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.