Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

søndag, 29. juni 2008, 11:02


Hejsa.

Jeg er kommet i den uheldige situation at efter at have flyttet min gamle computer hjem til en ven fordi jeg ville have optimeret den, ville den ikke starte. På bundkortet er der et display med 2 tal/bogstager som indikerer fejl eller hvad bundkortet laver etc. I manualen er der så en liste over hvad de forskellige tal/bogstavkombinationer betyder. Mit problem ligger så nu i at trykker jeg på knappen for at tænde computeren, sker der intet. Ikke andet end at indikatoren går fra 0.1 til F.

og F. står der intet om i manualen, så er der nogen med forstand på Abit AN8-V der måske ved hvad jeg skal gøre? kunne det være strømforsyningen der er stået af? eller det kan det vel ikke eftersom den kan få gang i lys og så videre på bundkortet?

Står den i lidt tid efter at have trykket på tænd knappen, med det kære F. begynder den at skifte imellem at vise F. og .3... stadig intet sker andet end at den skifter derimellem?

Nogen med nogen ideer?

"Before you judge a man, walk a mile in his shoes. After that, who cares? He's a mile away and you've got his shoes!"

2

søndag, 29. juni 2008, 16:10


okay.. lader man den stå i lidt tid hvor den skifter imellem disse to, starter den så op...
Bundkortet er færdigt måske?

Hvis nogen har ideer, forslag etc?

"Before you judge a man, walk a mile in his shoes. After that, who cares? He's a mile away and you've got his shoes!"

3

mandag, 30. juni 2008, 12:39


Prøv at teste med nogen andre hardware..


Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.