1

lørdag, 28. juni 2008, 09:36


ohøj alle

Efter at jeg udskiftede mit bundkort og flashede bios, dur mit dvd drev ik, bios ka findem windows ka finde det.
Men smider jeg en skive i, sker der ik noget XP syns bare at drevet er tomt konstant.

I NEED HELP PLAESE

P5E, E6850, 8800 gts, Corsiar 2 gb xms2, 620 corsair power 2*sata HD.

2

lørdag, 28. juni 2008, 10:06


har din dvd-brænder sata el. ATA-66 som interface?

ved der er nogen bundkort som slet ik vil tage en sata hvis bios ik updates før den sættes til.




3

lørdag, 28. juni 2008, 10:19


ved jeg ik. men den bruger det store brede kabel.. tror det ata
har os opdateret bios.

P5E, E6850, 8800 gts, Corsiar 2 gb xms2, 620 corsair power 2*sata HD.

Dette indlæg er blevet redigeret 1 gange, senest redigeret af "schæfa" (28.06.2008, 10:22)


4

lørdag, 28. juni 2008, 15:02


Citeret

Oprindeligt indlæg af schæfa
ved jeg ik. men den bruger det store brede kabel.. tror det ata
har os opdateret bios.


så prøv evt at skifte IDE/ATA kable og se om det hjælper, ka den overhovedet finde i bios?




5

lørdag, 28. juni 2008, 16:24


har prøvet, og den kan ses i bios

P5E, E6850, 8800 gts, Corsiar 2 gb xms2, 620 corsair power 2*sata HD.

6

lørdag, 28. juni 2008, 16:34


Citeret

Oprindeligt indlæg af schæfa
har prøvet, og den kan ses i bios


oki, evt tjekke om den står rigtigt om den køre Master når den ska køre Slave el. omvendt ;)




Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.