Kære gæst, velkommen til Tweak.dk. Hvis dette er dit første besøg her, bør du læse Hjælp. Her forklares i detaljer hvordan denne side fungerer. For at benytte alle funktionerne på denne side, bør du overveje at lade dig registrere. Benyt venligst registreringsformularen for at registrere her eller læs yderligere information om registreringsprocessen. Hvis du allerede er registreret, så log på her.

1

fredag, 27. juni 2008, 11:18


Er ved at blive sindsyg folkens. Mit bundkort (tror jeg) er begyndt at sige en mystisk klikke lyd, lidt som om det var et blæser leje eller noget. Men jeg har haft alle blæsere undtagen PSU'en slået fra og det kommer fra bundkortet, kan bare ikke hitte ud af hvor præcist da jeg ikke gider tage hele lortet ud på bordet.

Mit spørgsmål er så - Hvad fanden kan det være og kan det fixes? Min basale elektronik viden ville skyde på en spole eller noget der opføre sig mærkeligt?
Har vedhæftet en optagelse af lyden - dog også med lidt blæsere kørende, men det kan høres.

http://peecee.dk/upload/view/121012

EDIT: Det skal lige siges at det ikke er konstant. Det kommer som regl efter lidt tid når pc'en er tændt. Er der f.eks. ikke nu, men det kommer nok.

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

Dette indlæg er blevet redigeret 2 gange, senest redigeret af "JuiCe" (27.06.2008, 11:30)


2

fredag, 27. juni 2008, 11:27


klikke eller ralle lyd ????? de 2 lydarter minder da ikke om hinanden......har bundkortet en blæser på sydbroen, eller sidder der en ledning der trykker/spørre for gfx kortets blæser.....hvis ikke, så er det nærmere et af dine drev der har et defekt leje....men det kan dog også være at de bare lyder sådan...det gør min gamle raptor, og det har den model altid gjort fx.

Asrock FM2A88X Extreme6X, Noctua NH-U14S@AMD A10 7800 3,9ghz maz, 2*8Gb DDR3,
700W PSU, Sapphire R9 270X 4GB OC.

3

fredag, 27. juni 2008, 11:29


Hør lyden i linket :) Ved ikke hvad man ska kalde det, nok mest en klikke lyd hehe.

Der er ingen blæsere på bundkortet ,som sagt har jeg haft alle blæsere undtagen psu'en slukket. Det er ikke harddisken, det kan man godt høre når man stikker hovedet i kabinettet. Og nej der sidder ingen ledninger forkert osv.

B&W DM683 - B&W HTM62 - Onkyo TX-NR616 - Samsung UE55ES7005 - Synology DS212 - PlayStation 4 - OpenElec @ Rpi2

Nyeste Videoer og Trailers

Indsend nyhed
Har du fundet en fed nyhed så indsend den så alle andre på Tweak.dk kan få glæde af den.